<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-AU"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://aijac.org.au/xmlrpc.php" />
    <meta property="og:image" content="https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Biblio File: The Road to Hell - AIJAC</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biblio File: The Road to Hell - AIJAC" />
<meta property="og:description" content="Much media coverage of ISIS volunteers has been sensational and superficial: Daniel Byman provides a comprehensive history of the foreign-fighter issue and grapples with the important question of how Western countries can combat and eliminate it." />
<meta property="og:url" content="https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/" />
<meta property="og:site_name" content="AIJAC" />
<meta property="article:tag" content="Islamic Extremism" />
<meta property="article:tag" content="Islamic State" />
<meta property="article:section" content="Australia/Israel Review" />
<meta property="article:published_time" content="2019-12-27T03:39:20+00:00" />
<meta property="article:modified_time" content="2019-12-19T04:39:59+00:00" />
<meta property="og:updated_time" content="2019-12-19T04:39:59+00:00" />
<meta property="og:image" content="https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade.jpg" />
<meta property="og:image:secure_url" content="https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="838" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Much media coverage of ISIS volunteers has been sensational and superficial: Daniel Byman provides a comprehensive history of the foreign-fighter issue and grapples with the important question of how Western countries can combat and eliminate it." />
<meta name="twitter:title" content="Biblio File: The Road to Hell - AIJAC" />
<meta name="twitter:image" content="https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aijac.org.au/#website","url":"https://aijac.org.au/","name":"AIJAC","description":"Australia/Israel &amp; Jewish Affairs Council","potentialAction":{"@type":"SearchAction","target":"https://aijac.org.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/#primaryimage","url":"https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade.jpg","width":1200,"height":838},{"@type":"WebPage","@id":"https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/#webpage","url":"https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/","inLanguage":"en-AU","name":"Biblio File: The Road to Hell - AIJAC","isPartOf":{"@id":"https://aijac.org.au/#website"},"primaryImageOfPage":{"@id":"https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/#primaryimage"},"datePublished":"2019-12-27T03:39:20+00:00","dateModified":"2019-12-19T04:39:59+00:00","author":{"@id":"https://aijac.org.au/#/schema/person/d1210f3b0dfbf7b1497c1ff713b65bb4"}},{"@type":["Person"],"@id":"https://aijac.org.au/#/schema/person/d1210f3b0dfbf7b1497c1ff713b65bb4","name":"Michael Shannon","description":"Michael Shannon is the Publishing Manager at AIJAC","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/?amp" /><meta name="generator" content="AMP for WP 1.0.4"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AIJAC &raquo; Feed" href="https://aijac.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIJAC &raquo; Comments Feed" href="https://aijac.org.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIJAC &raquo; Biblio File: The Road to Hell Comments Feed" href="https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aijac.org.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aijac.org.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://aijac.org.au/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='orbisius_ct_newspaper_child_theme_parent_style-css'  href='https://aijac.org.au/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newspaper_child_theme_parent_style_child_style-css'  href='https://aijac.org.au/wp-content/themes/Newspaper-child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://aijac.org.au/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CPT+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;subset=arabic%2Cbengali%2Ccyrillic%2Cgreek%2Chebrew%2Clatin%2Cthai&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://aijac.org.au/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://aijac.org.au/wp-content/themes/Newspaper-child-theme/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://aijac.org.au/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://aijac.org.au/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
var uabb = {"ajax_url":"https:\/\/aijac.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aijac.org.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://aijac.org.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://aijac.org.au/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'></script>
<script type='text/javascript' src='https://aijac.org.au/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script>
<script type='text/javascript' src='https://aijac.org.au/wp-content/plugins/apppresser/js/no-app.js'></script>
<link rel='https://api.w.org/' href='https://aijac.org.au/wp-json/' />
<link rel='shortlink' href='https://aijac.org.au/?p=50503' />
<link rel="alternate" type="application/json+oembed" href="https://aijac.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faijac.org.au%2Faustralia-israel-review%2Fbiblio-file-the-road-to-hell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aijac.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faijac.org.au%2Faustralia-israel-review%2Fbiblio-file-the-road-to-hell%2F&#038;format=xml" />
<!-- Reports WordPress user activity plugin v3.5.1 -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/aijac.org.au\/wp-admin\/","wpRestNonce":"87340c7f5a","wpRestUrl":"https:\/\/aijac.org.au\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBKZKD');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://aijac.org.au/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aijac.org.au/category/australia-israel-review/",
                    "name": "Australia/Israel Review"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/",
                    "name": "Biblio File: The Road to Hell"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://aijac.org.au/wp-content/uploads/2018/06/cropped-A-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aijac.org.au/wp-content/uploads/2018/06/cropped-A-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aijac.org.au/wp-content/uploads/2018/06/cropped-A-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://aijac.org.au/wp-content/uploads/2018/06/cropped-A-icon-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
		<style type="text/css" id="wp-custom-css">
			

/*DR removes breadcrumbs from homepage */
 .page-id-4489 .entry-crumbs {
	display:none;
}


 /*DR sets background image and color for the header 
.td-header-sp-logo
{	
		background-image: url('https://aijac.org.au/wp-content/uploads/2018/04/aijac-logo.png')!important;
	background-color:#0d52a5;
  background-repeat: no-repeat;
  background-position: center; 
} */

 /*DR removes header logo text and tagline
.td-logo-text,
.td-tagline-text{
	display:none!important;
color:#ffffff;
}  */



/*black subtitle in header */
.td-tagline-text {
	color:#ffffff!important;
}
.td-logo-text{color:#ffffff!important}


/*DR colour of article date */

span.td-post-date {
	color:#2d2d2d!important;
	font-weight:500!important;
}

/*DR white date for first article on home page */

.td-big-grid-post-0 .td-module-meta-info .td-post-date,
.td_module_mx1 .entry-date
{
	color:#ffffff!important;
}


/*DR Page title text styling */
.td-logo-text {
font-size:100px!important;
	letter-spacing:7px;
		font-weight:600;
}

/* DR Blue background for header */
.td-header-sp-logo {
	background-color:#0d52a5!important 
}

/* DR reduces font for post p text */
.td-post-content p{
	font-size:14px!important;
	font-family:helvetica!important;
}

/*DR forces font family and size for posts */
.td-excerpt,
.item-details {
	font-family:helvetica!important;
	font-size:14px!important;
}

/* DR Hides "more from author" tab thats beside "related artlices" */
.td-related-right {
	display:none!important;
}
		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-50503 single-format-standard biblio-file-the-road-to-hell global-block-template-1 td-politics td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aijac.au" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AIJAC_Update" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AIJACvideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-43860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-43860"><a href="https://aijac.org.au/category/fresh-air/">Fresh Air</a></li>
<li id="menu-item-43854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43854"><a href="https://aijac.org.au/category/australia-israel-review/">Australia/Israel Review<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50529"><a href="https://aijac.org.au/2020-editions/">2020 Editions</a></li>
	<li id="menu-item-47695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47695"><a href="https://aijac.org.au/2019-editions/">2019 Editions</a></li>
	<li id="menu-item-45267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45267"><a href="https://aijac.org.au/2018-editions/">2018 Editions</a></li>
	<li id="menu-item-44142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44142"><a href="https://aijac.org.au/2017-editions/">2017 Editions</a></li>
	<li id="menu-item-44141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44141"><a href="https://aijac.org.au/2016-editions/">2016 Editions</a></li>
	<li id="menu-item-44140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44140"><a href="https://aijac.org.au/2015-editions/">2015 Editions</a></li>
	<li id="menu-item-44139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44139"><a href="https://aijac.org.au/2014-editions/">2014 Editions</a></li>
	<li id="menu-item-44138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44138"><a href="https://aijac.org.au/2013-editions/">2013 Editions</a></li>
	<li id="menu-item-44137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44137"><a href="https://aijac.org.au/2012-editions/">2012 Editions</a></li>
	<li id="menu-item-44136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44136"><a href="https://aijac.org.au/2011-editions/">2011 Editions</a></li>
	<li id="menu-item-44135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44135"><a href="https://aijac.org.au/2010-editions/">2010 Editions</a></li>
	<li id="menu-item-44134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44134"><a href="https://aijac.org.au/2009-editions/">2009 Editions</a></li>
	<li id="menu-item-44133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44133"><a href="https://aijac.org.au/2008-editions/">2008 Editions</a></li>
	<li id="menu-item-44132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44132"><a href="https://aijac.org.au/2007-editions/">2007 Editions</a></li>
	<li id="menu-item-44131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44131"><a href="https://aijac.org.au/2006-editions/">2006 Editions</a></li>
	<li id="menu-item-44130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44130"><a href="https://aijac.org.au/2005-editions/">2005 Editions</a></li>
</ul>
</li>
<li id="menu-item-43855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43855"><a href="https://aijac.org.au/category/op-ed/">In the media</a></li>
<li id="menu-item-43856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43856"><a href="https://aijac.org.au/category/media-release/">Media Releases</a></li>
<li id="menu-item-43853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43853"><a href="https://aijac.org.au/category/update/">Updates</a></li>
<li id="menu-item-44457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44457"><a href="https://aijac.org.au/category/video/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43858"><a href="https://aijac.org.au/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-43857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43857"><a href="https://aijac.org.au/category/resource/">Resources</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://aijac.org.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-right-menu" class="top-header-menu"><li id="menu-item-23424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23424"><a href="https://aijac.org.au/">Home</a></li>
<li id="menu-item-23423" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23423"><a href="https://aijac.org.au/about-aijac/">About AIJAC</a></li>
<li id="menu-item-23422" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23422"><a href="https://aijac.org.au/our-team/">Our Team</a></li>
<li id="menu-item-23421" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23421"><a href="https://aijac.org.au/subscribe-to-air/">Subscriptions</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aijac.au" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AIJAC_Update" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AIJACvideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://aijac.org.au/">
											<span class="td-logo-text">AIJAC</span>
										<span class="td-tagline-text">AUSTRALIA/ISRAEL & JEWISH AFFAIRS COUNCIL</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://aijac.org.au/">
			<img src="https://aijac.org.au/wp-content/uploads/2018/04/aijac-logo.png" alt="AIJAC"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-43860"><a href="https://aijac.org.au/category/fresh-air/">Fresh Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-43854"><a href="https://aijac.org.au/category/australia-israel-review/">Australia/Israel Review</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50529"><a href="https://aijac.org.au/2020-editions/">2020 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47695"><a href="https://aijac.org.au/2019-editions/">2019 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45267"><a href="https://aijac.org.au/2018-editions/">2018 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44142"><a href="https://aijac.org.au/2017-editions/">2017 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44141"><a href="https://aijac.org.au/2016-editions/">2016 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44140"><a href="https://aijac.org.au/2015-editions/">2015 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44139"><a href="https://aijac.org.au/2014-editions/">2014 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44138"><a href="https://aijac.org.au/2013-editions/">2013 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44137"><a href="https://aijac.org.au/2012-editions/">2012 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44136"><a href="https://aijac.org.au/2011-editions/">2011 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44135"><a href="https://aijac.org.au/2010-editions/">2010 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44134"><a href="https://aijac.org.au/2009-editions/">2009 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44133"><a href="https://aijac.org.au/2008-editions/">2008 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44132"><a href="https://aijac.org.au/2007-editions/">2007 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44131"><a href="https://aijac.org.au/2006-editions/">2006 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44130"><a href="https://aijac.org.au/2005-editions/">2005 Editions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43855"><a href="https://aijac.org.au/category/op-ed/">In the media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43856"><a href="https://aijac.org.au/category/media-release/">Media Releases</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43853"><a href="https://aijac.org.au/category/update/">Updates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44457"><a href="https://aijac.org.au/category/video/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43858"><a href="https://aijac.org.au/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43857"><a href="https://aijac.org.au/category/resource/">Resources</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://aijac.org.au/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://aijac.org.au/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Australia/Israel Review" class="entry-crumb" href="https://aijac.org.au/category/australia-israel-review/">Australia/Israel Review</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Biblio File: The Road to Hell</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-50503" class="post-50503 post type-post status-publish format-standard has-post-thumbnail hentry category-australia-israel-review tag-islamic-extremism tag-islamic-state author-jonathan-spyer edition-ed-45-january-2020" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://aijac.org.au/category/australia-israel-review/">Australia/Israel Review</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Biblio File: The Road to Hell</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T14:39:20+00:00" >December 27, 2019</time></span>                    <span class="td-post-date" style="font-size: 14px;"> | Jonathan Spyer</span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade.jpg" data-caption="ISIS took the foreign fighter phenomenon to a whole new level"><img width="696" height="486" class="entry-thumb td-modal-image" src="https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade-696x486.jpg" srcset="https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade-696x486.jpg 696w, https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade-300x210.jpg 300w, https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade-1024x715.jpg 1024w, https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade-768x536.jpg 768w, https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade-100x70.jpg 100w, https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade-1068x746.jpg 1068w, https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade-601x420.jpg 601w, https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Militant Islamist Fighters Wave Flags As They Take Part In A Military Parade Along The Streets Of Raqqa"/></a><figcaption class="wp-caption-text">ISIS took the foreign fighter phenomenon to a whole new level</figcaption></figure></div>
            <!-- content --><p>&nbsp;</p>
<p><b><img class="alignright wp-image-50505" src="https://aijac.org.au/wp-content/uploads/2019/12/71iNBjpvzNL._SL1500_-674x1024.jpg" alt="" width="167" height="248" />Road Warriors: Foreign Fighters in the Armies of Jihad<br />
</b><b><i>by Daniel Byman<br />
</i></b><i>Oxford University Press, 2019. 392 pp. $45.95</i></p>
<p>&nbsp;</p>
<p>The phenomenon of foreign fighters serving with (mainly Sunni) jihadist, Islamist militias is well known to researchers. Its most famous manifestations, until the last decade, were the “Afghan Arabs,” citizens of Arab countries – including Osama bin Laden – who took part in the war against the Soviet occupation of Afghanistan. Interest intensified when large numbers of Islamists from Arab and Western countries joined with the Islamic State (ISIS) after it declared its “caliphate” in June 2014.</p>
<p>But much media coverage of ISIS volunteers has been sensational and superficial: Daniel Byman provides a comprehensive history of the foreign-fighter issue and grapples with the important question of how Western countries can combat and eliminate it.</p>
<p>His book <i>Road Warriors</i> provides a concise and ordered survey of the foreign fighter phenomenon, noting that Sunni Islamism was not the first or only political movement to use foreign volunteer combatants. Byman surveys the Afghan experience and notes the crucial role of Abdullah Azzam, a Palestinian pioneer of Salafi jihadist military activity, in laying the ideational and organisational foundations for what eventually became al-Qaeda.<span class="Apple-converted-space"> </span></p>
<p>The author looks also at the foreign fighters’ role in the Chechen war, in Africa, and in the context of the Sunni insurgency against the US-led occupation of Iraq. The book then turns to the recent Syrian and Iraqi experiences.</p>
<p>Byman’s research is most valuable as the first attempt by a serious researcher to deal in detail with the particular appeal of ISIS for foreign jihadists. As he notes, more foreign fighters travelled to Syria and Iraq than to all previous jihads combined – about 40,000 fighters.</p>
<p>Byman discusses the role of social media and notes that, while ISIS has now declined, the movement has “nurtured the flame of jihad around the world.” Other movements will seek to “harvest what Islamic State planted.” He concludes by offering tentative advice for Western policymakers, concluding that as the rise in the appeal of jihad was not predicted, it is also impossible to trace a timeline for its eclipse and decline.</p>
<p><i>Road Warriors</i> is a comprehensive, readable, and informative addition to the literature. Hopefully, it will lead to further focus by researchers on the lessons to be learned from the astonishing, rapid success (and equally rapid eclipse) of the Islamic State.</p>
<h5><i>Dr. Jonathan Spyer is director of the Middle East Center for Reporting and Analysis, and is a research fellow at the Middle East Forum and at the Jerusalem Institute for Security and Strategy. He is the author of </i>Days of the Fall: A Reporter’s Journey in the Syria and Iraq Wars<i> (Routledge, 2018) and </i>The Transforming Fire: The Rise of the Israel-Islamist Conflict <i>(Continuum, 2010). Reprinted from </i>Middle East Quarterly<i> (www.meforum.org/middle-east-quarterly). © Middle East Forum, reprinted by permission, all rights reserved.<span class="Apple-converted-space"> </span></i></h5>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://aijac.org.au/tag/islamic-extremism/">Islamic Extremism</a></li><li><a href="https://aijac.org.au/tag/islamic-state/">Islamic State</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Faijac.org.au%2Faustralia-israel-review%2Fbiblio-file-the-road-to-hell%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Biblio+File%3A+The+Road+to+Hell&url=https%3A%2F%2Faijac.org.au%2Faustralia-israel-review%2Fbiblio-file-the-road-to-hell%2F&via=AIJAC">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/&amp;media=https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade.jpg&description=Biblio+File%3A+The+Road+to+Hell">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Biblio+File%3A+The+Road+to+Hell %0A%0A https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/&title=Biblio+File%3A+The+Road+to+Hell">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/&title=Biblio+File%3A+The+Road+to+Hell">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Biblio File: The Road to Hell&body=https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://aijac.org.au/australia-israel-review/air-new-zealand-innovation-in-the-air/">AIR New Zealand: Innovation in the air</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://aijac.org.au/author/michaelaijacshannon/">Michael Shannon</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michael Shannon"></span><meta itemprop="datePublished" content="2019-12-27T14:39:20+00:00"><meta itemprop="dateModified" content="2019-12-19T15:39:59+11:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aijac.org.au/australia-israel-review/biblio-file-the-road-to-hell/"></span><meta itemprop="name" content="AIJAC"></span><meta itemprop="headline " content="Biblio File: The Road to Hell"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://aijac.org.au/wp-content/uploads/2019/12/isis-military-parade.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="838"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e064940eaafa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e064940eaafa" ><script>var block_td_uid_2_5e064940eaafa = new tdBlock();
block_td_uid_2_5e064940eaafa.id = "td_uid_2_5e064940eaafa";
block_td_uid_2_5e064940eaafa.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e064940eaafa_rand","td_column_number":3,"live_filter_cur_post_id":50503,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e064940eaafa_rand","tdc_css_class_style":"td_uid_2_5e064940eaafa_rand_style"}';
block_td_uid_2_5e064940eaafa.td_column_number = "3";
block_td_uid_2_5e064940eaafa.block_type = "td_block_related_posts";
block_td_uid_2_5e064940eaafa.post_count = "3";
block_td_uid_2_5e064940eaafa.found_posts = "147";
block_td_uid_2_5e064940eaafa.header_color = "";
block_td_uid_2_5e064940eaafa.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e064940eaafa.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_2_5e064940eaafa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e064940ebd56" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e064940eaafa" href="#">RELATED ARTICLES</a><a id="td_uid_4_5e064940ebd5c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e064940eaafa" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5e064940eaafa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aijac.org.au/australia-israel-review/isis-after-baghdadi/" rel="bookmark" class="td-image-wrap" title="ISIS after Baghdadi"><img width="218" height="150" class="entry-thumb" src="https://aijac.org.au/wp-content/uploads/2019/11/merlin_151067130_e3596fba-c47b-4ad2-a3ba-240d876c34ba-threeByTwoMediumAt2X-218x150.jpg"  srcset="https://aijac.org.au/wp-content/uploads/2019/11/merlin_151067130_e3596fba-c47b-4ad2-a3ba-240d876c34ba-threeByTwoMediumAt2X-218x150.jpg 218w, https://aijac.org.au/wp-content/uploads/2019/11/merlin_151067130_e3596fba-c47b-4ad2-a3ba-240d876c34ba-threeByTwoMediumAt2X-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ISIS after Baghdadi" /></a></div>                <a href="https://aijac.org.au/category/australia-israel-review/" class="td-post-category">Australia/Israel Review</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aijac.org.au/australia-israel-review/isis-after-baghdadi/" rel="bookmark" title="ISIS after Baghdadi">ISIS after Baghdadi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aijac.org.au/australia-israel-review/a-distinctive-islamic-voice-against-extremism/" rel="bookmark" class="td-image-wrap" title="A distinctive Islamic voice against extremism "><img width="218" height="150" class="entry-thumb" src="https://aijac.org.au/wp-content/uploads/2019/11/MGT_Staquf_FB_1200x630-218x150.jpg"  srcset="https://aijac.org.au/wp-content/uploads/2019/11/MGT_Staquf_FB_1200x630-218x150.jpg 218w, https://aijac.org.au/wp-content/uploads/2019/11/MGT_Staquf_FB_1200x630-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A distinctive Islamic voice against extremism " /></a></div>                <a href="https://aijac.org.au/category/australia-israel-review/" class="td-post-category">Australia/Israel Review</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aijac.org.au/australia-israel-review/a-distinctive-islamic-voice-against-extremism/" rel="bookmark" title="A distinctive Islamic voice against extremism ">A distinctive Islamic voice against extremism </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aijac.org.au/video/is-isis-still-a-major-global-terrorist-threat/" rel="bookmark" class="td-image-wrap" title="Is ISIS still a major global terrorist threat?"><img width="218" height="150" class="entry-thumb" src="https://aijac.org.au/wp-content/uploads/2019/11/maxresdefault-218x150.jpg"  srcset="https://aijac.org.au/wp-content/uploads/2019/11/maxresdefault-218x150.jpg 218w, https://aijac.org.au/wp-content/uploads/2019/11/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Is ISIS still a major global terrorist threat?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://aijac.org.au/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://aijac.org.au/category/video/" class="td-post-category">Video</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://aijac.org.au/video/is-isis-still-a-major-global-terrorist-threat/" rel="bookmark" title="Is ISIS still a major global terrorist threat?">Is ISIS still a major global terrorist threat?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e064940eaafa" data-td_block_id="td_uid_2_5e064940eaafa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e064940eaafa" data-td_block_id="td_uid_2_5e064940eaafa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Editions by Year</span></h4><div class="menu-editions-container"><ul id="menu-editions" class="menu"><li id="menu-item-50528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50528"><a href="https://aijac.org.au/2020-editions/">2020 Editions</a></li>
<li id="menu-item-47694" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47694"><a href="https://aijac.org.au/2019-editions/">2019 Editions</a></li>
<li id="menu-item-45268" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45268"><a href="https://aijac.org.au/2018-editions/">2018 Editions</a></li>
<li id="menu-item-45190" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45190"><a href="https://aijac.org.au/2017-editions/">2017 Editions</a></li>
<li id="menu-item-45197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45197"><a href="https://aijac.org.au/2016-editions/">2016 Editions</a></li>
<li id="menu-item-45196" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45196"><a href="https://aijac.org.au/2015-editions/">2015 Editions</a></li>
<li id="menu-item-45195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45195"><a href="https://aijac.org.au/2014-editions/">2014 Editions</a></li>
<li id="menu-item-45194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45194"><a href="https://aijac.org.au/2013-editions/">2013 Editions</a></li>
<li id="menu-item-45193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45193"><a href="https://aijac.org.au/2012-editions/">2012 Editions</a></li>
<li id="menu-item-45192" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45192"><a href="https://aijac.org.au/2011-editions/">2011 Editions</a></li>
<li id="menu-item-45191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45191"><a href="https://aijac.org.au/2010-editions/">2010 Editions</a></li>
<li id="menu-item-45189" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45189"><a href="https://aijac.org.au/2009-editions/">2009 Editions</a></li>
<li id="menu-item-45188" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45188"><a href="https://aijac.org.au/2008-editions/">2008 Editions</a></li>
<li id="menu-item-45187" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45187"><a href="https://aijac.org.au/2007-editions/">2007 Editions</a></li>
<li id="menu-item-45186" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45186"><a href="https://aijac.org.au/2006-editions/">2006 Editions</a></li>
<li id="menu-item-45185" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45185"><a href="https://aijac.org.au/2005-editions/">2005 Editions</a></li>
</ul></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://aijac.org.au/"><img class="td-retina-data" src="https://aijac.org.au/wp-content/uploads/2018/05/footer.png" data-retina="https://aijac.org.au/wp-content/uploads/2018/05/footer300.png" alt="AIJAC" title="" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Australia/Israel & Jewish Affairs Council (AIJAC) is the premier public affairs organisation for the Australian Jewish community.

<div class="footer-email-wrap">Contact us: <a href="mailto:aijac@aijac.org.au">aijac@aijac.org.au</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aijac.au" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AIJAC_Update" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AIJACvideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-right-menu-container"><ul id="menu-top-right-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23424"><a href="https://aijac.org.au/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23423"><a href="https://aijac.org.au/about-aijac/">About AIJAC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23422"><a href="https://aijac.org.au/our-team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23421"><a href="https://aijac.org.au/subscribe-to-air/">Subscriptions</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 AIJAC.      Site by  <a href="https://ascetdigital.com.au" target="_blank">ASCET Digital</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                <a href="https://aijac.org.au/category/australia-israel-review/" class="td-post-category">Australia/Israel Review</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://aijac.org.au/australia-israel-review/essay-offensive-ends/" rel="bookmark" title="Essay: Offensive Ends">Essay: Offensive Ends</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2006-04-03T00:00:00+00:00" >April 3, 2006 | External author</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://aijac.org.au/fresh-air/the-other-tunnels-hamas-egypt-and-islamic-state-in-sinai/" rel="bookmark" class="td-image-wrap" title="The Other Tunnels: Hamas, Egypt and Islamic State in Sinai"><img width="324" height="160" class="entry-thumb" src="https://aijac.org.au/wp-content/uploads/2018/08/Tunnel-324x160.jpeg"  srcset="https://aijac.org.au/wp-content/uploads/2018/08/Tunnel-324x160.jpeg 324w, https://aijac.org.au/wp-content/uploads/2018/08/Tunnel-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="The Other Tunnels: Hamas, Egypt and Islamic State in Sinai" /></a></div>                <a href="https://aijac.org.au/category/fresh-air/" class="td-post-category">Fresh Air</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://aijac.org.au/fresh-air/the-other-tunnels-hamas-egypt-and-islamic-state-in-sinai/" rel="bookmark" title="The Other Tunnels: Hamas, Egypt and Islamic State in Sinai">The Other Tunnels: Hamas, Egypt and Islamic State in Sinai</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T12:40:22+00:00" >August 10, 2018 | Oved Lobel</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e06494107b74
    -->

    <script type='text/javascript' src='https://aijac.org.au/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://aijac.org.au/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://aijac.org.au/wp-includes/js/wp-embed.min.js'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBKZKD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>